(Re)interpreting vulnerabilities in Nicolás Romero, Estado de México

A case study toward a deeper and more actionable understanding of poverty in peri-urban Mexico

Samuel D. Siegel

Introduction to Geographic Information Systems
CRP 386

University of Texas at Austin
School of Architecture

December 11th, 2013
Executive summary

Explosive population growth in the Valle de México created conditions of great exposure to risk for residents on the urban fringe. Unprecedented growth and a weak regulatory framework on multiple scales of government have opened the door for private sector exploitation of impoverished populations, inequitable allocation of public services, and displacement of the most vulnerable from their land. The municipality of Nicolás Romero in Estado de México outside of Mexico City serves as a case study for trends seen throughout the region and in peri-urban communities across urbanizing nations in Latin America.

Mexico’s federal Consejo Nacional de Población (CONAPO) has developed a Marginalization Index based on 10 sociodemographic indicators, which provides a rough estimate of which populations (based on block group census geography) are most affected by conditions of poverty. Utilizing a material-political vulnerabilities framework, I argue that CONAPO’s index can be enhanced by incorporating measures that explore the feedback loop between: material conditions of risk in peri-urban communities; how these threats are perceived by individual government regulators; and, how these perceptions are translated into action. This analysis aims to produce a more holistic assessment of vulnerability, as an initial point of comparison with the CONAPO marginalization index.

Using Geographic Information Systems (GIS) software, the following assessment of static spatial vulnerabilities in Nicolás Romero is based mainly on proximity to biophysical hazards (such as polluted water bodies) and distance from public health opportunities (such as hospitals and clinics). The analysis explores how exposure to risk can be interpreted and translated over time by community and institutional actors. Ultimately, this risk and vulnerability is just a starting point, or demonstration, of how causal inputs can be incorporated into the existing index of effects for a more holistic understanding. Enhancing resources for local actors to interpret conditions of risk will enable a deeper understanding of conditions of vulnerability toward more effective policy action.

1 Cover Photo Credit: Pablo López Luz, www.pablolopezluz.com
Introduction

The State of Mexico, known in Spanish as Estado de México, encompasses the northern portion of the Valle de México, bordering Mexico City to the South. The area was once known for rugged natural landscapes but has undergone a massive transformation, as Mexico becomes an increasingly urban nation. In recent decades Estado de México has seen explosive population growth in areas closest to neighboring Distrito Federal, as Mexico City’s population growth has led to rapid development on the city’s edges.2

<table>
<thead>
<tr>
<th>Year</th>
<th>Population</th>
</tr>
</thead>
<tbody>
<tr>
<td>1910</td>
<td>989,510</td>
</tr>
<tr>
<td>1921</td>
<td>884,617</td>
</tr>
<tr>
<td>1930</td>
<td>990,112</td>
</tr>
<tr>
<td>1940</td>
<td>1,146,034</td>
</tr>
<tr>
<td>1950</td>
<td>1,392,623</td>
</tr>
<tr>
<td>1960</td>
<td>1,897,851</td>
</tr>
<tr>
<td>1970</td>
<td>3,833,185</td>
</tr>
<tr>
<td>1980</td>
<td>7,564,335</td>
</tr>
<tr>
<td>1990</td>
<td>9,815,795</td>
</tr>
<tr>
<td>1995</td>
<td>11,707,964</td>
</tr>
<tr>
<td>2000</td>
<td>13,096,686</td>
</tr>
<tr>
<td>2005</td>
<td>14,007,495</td>
</tr>
<tr>
<td>2010</td>
<td>15,175,862</td>
</tr>
</tbody>
</table>

Population Growth in Estado de México since the Mexican Revolution in 19103

This peri-urban development has remained largely unregulated, and has been compared to a concrete stain rising up into the green mountainsides around the city. At the edge of this rapid urbanization lies the municipality of Nicolás Romero, which will serve as a case study for trends seen throughout the region. A once sleepy town in the mountains of Estado de México, the municipality has grown into a sprawling metropolitan area of over 400,000 people.4 Living conditions resulting from Mexico’s weak regulatory framework expose residents to great risks, producing and reproducing vulnerabilities in a recursive and cascading process.5 The poorest residents of Nicolás Romero have been displaced from their land by development pressures and have set up informal communities on the urban fringe over the past 10-30 years, often with tenuous or nonexistent land tenure.

3 ibid.
4 ibid.
(Re)interpreting vulnerabilities in Nicolás Romero

Figure 1: Geographic Context

In response to conditions of risk facing an increasing number of Mexican citizens, the Consejo Nacional de Población (CONAPO), an armature of the Mexican federal government that interprets demographic data, produces a statistic that they call a Marginalization Index.\(^6\) The index is based on 10 socioeconomic indicators from the 2010 census:

1. Percentage of population aged 6 to 14 that does not go to school
2. Percentage of population aged 15 or older without basic education
3. Percentage of population without direct access to health services
4. Infant mortality rate by mothers aged 15 to 49
5. Percentage of occupied homes without running water inside the house
6. Percentage of occupied homes without sewer or septic hookup
7. Percentage of occupied homes without water hookup
8. Percentage of occupied homes with dirt floor
9. Percentage of occupied homes with some level of overcrowding
10. Percentage of occupied homes without a refrigerator

This marginalization index is widely used in public sector decision-making at the local, state, and national levels. There is a danger, however, that this index can be misinterpreted to represent causes, rather than effects, of marginalization. This current standard for assessing vulnerability in Mexican communities does not address the feedback loops of vulnerability production, and carries no caveat regarding the limitations of solely measuring static socio-demographic measures.

I propose that CONAPO take a step forward from their static measure of marginalization as an end, toward a more actionable measure of vulnerability production as a means or feedback loop. Urban ecology scholars understand vulnerability as “the state of susceptibility to harm from exposure to stresses associated with environmental and social change and from the absence of capacity to adapt.”\(^8\) Planning practitioners can utilize an understanding of vulnerability to address conditions of exposure to risk with a mind toward addressing the feedback loop between exposure to risk and the responses of various actors. I argue that CONAPO is one such actor in this feedback loop as it plays out in peri-urban Mexico.

Although the word has not found its place in regulatory and planning discourse, vulnerability is a common concept in Mexican social work literature, as demonstrated in the framework below, adapted from a study by the Universidad Nacional Autonoma de México (UNAM). The following framework is taken from a study of vulnerability at the household and individual scale, conducted by the UNAM Institute of Social Work.

---


\(^7\) Ibid.

Much of the planning discourse on vulnerability in the United States has stemmed from social work literature utilizing frameworks like the one above, and CONAPO is poised to make a similar leap in Mexico by revising their Marginalization Index methodology to include measures of vulnerability as articulated by Mexican social work scholars.

While the Marginalization Index is an important first step toward acknowledging and addressing conditions of poverty, the static measure does not account for the nuances and temporal nature of vulnerability production, perpetuating the inequitable allocation of resources in Mexico and subsequent exposure to risk. Utilizing a material-political vulnerabilities framework allows us to examine this feedback loop between interpretation of exposure to risk and actions to cope with those risks on the part of individuals. Using the language of the UNAM social work study above, these components could be operationalized as conditions (situaciones de riesgo) and responses (respuestas).

---

9 Bayón, María Cristina, Terín, Marta Mier, Familia y vulnerabilidad Realidades y percepciones (2010) UNAM Instituto de Investigaciones Sociales (p. 12)
10 ibid. [8]
11 ibid. [9]
Exploring the feedback loop between thought and action in the production (and re-production) of exposure to risk

Adapted from Simon and Dooling (2013)\textsuperscript{12}

Geographic Information Systems (GIS) technology can be a powerful tool for incorporating some of these feedback loops into empirical assessment of conditions of poverty. The following report utilized raster analysis and other GIS tools to demonstrate how various forms of exposure to risk can be incorporated to enhance CONAPO’s existing measures.

Nicolás Romero and similar communities have a great need for addressing exposure to risk. There are existing policy mechanisms and objectives within the institutional capacity of state and local government that have yet to be leveraged toward addressing alleviating conditions of poverty. Developing a methodology for assessing vulnerability to risk, as a means of enhancing the already widely used CONAPO Marginalization Index, is an apt way to address this need for more targeted policy action for improving living conditions and environmental quality in peri-urban settlements.

\textsuperscript{12} ibid [5] (p. 7)
Problem statement

Increasing development pressures in a weak regulatory framework have created conditions of profound risk for impoverished residents in peri-urban Nicolás Romero. Many residents live in basic homes, often far away from public services and sometimes located near environmental hazards such as contaminated streams and landslide-prone cliffs. Understanding exposure to risk as a cascading and recursive process, how do municipal regulators interpret vulnerabilities facing communities Nicolás Romero? CONAPO’s Marginalization Index provides a crucial resource for these professionals, providing a measure of basic household amenities, educational attainment and livelihood. What, then, are the strengths and weaknesses of these measures? While CONAPO provides a useful measure of the detrimental effects of marginalization on an aggregate of citizens, how can a new model for vulnerability assessment build on the base of the CONAPO index and incorporate measures that address spatial conditions of risk? Furthermore, what are the implications of a more holistic understanding of vulnerability for interpreting the feedback loop of policy action (or inaction) in the perpetuation of conditions of risk? By demonstrating a spatial analysis of vulnerability and risk in Nicolás Romero, this report aims to reinterpret the CONAPO Marginalization Index as the starting point for a richer understanding of the production and reproduction of vulnerabilities.

Research questions

- How are biophysical and sociopolitical vulnerabilities in Nicolás Romero—such as: exposure to waterborne contaminants; limited access to emergency healthcare; location on steep slopes prone to landslide, and; danger of displacement from one’s land—represented spatially using CONAPO’s Marginalization Index?
- How can CONAPO’s methodology for developing the Marginalization Index be enhanced to include exposure to biophysical and sociopolitical risks in a physical and social landscape?
- What are the areas of greatest vulnerability* within the census geographies of Nicolás Romero?

*This assessment is meant to serve mainly as a demonstration of how to incorporate spatial data to better incorporate conditions of poverty into CONAPO’s existing measures; it is by no means a complete inclusion of all measures of exposure to risk. The vulnerability assessment will be based on: (i) distance from medical facilities and (ii) public sources of potable water, (iii) proximity to polluted streams, and (iv) location on steep slopes.
Methodology

Following field visits to the subject area in the summer of 2013, I have identified: (i) risk of landslide; (ii) exposure to waterborne contaminants in local streams; (iii) lack of access to emergency medical care, and; (iv) lack of access to potable water, as significant conditions of vulnerability facing peri-urban communities in Nicolás Romero. These four attributes serve as the elements in my assessment of exposure to risk, which I then incorporate into CONAPO’s Marginalization Index to form a vulnerability assessment.

In order to calculate distance from public potable water sources, I utilized a services point file from INEGI which includes public wells and water tanks. The same services point file contains points for Medical Centers, which I used as a proxy for access to emergency medical care. The Medical Centers data sadly is not disaggregated by type of service provided, so all types of public medical service providers are lumped in as Medical Centers. As a proxy for exposure to risk of landslide, I used topographical line files from INEGI.

As a proxy for exposure to waterborne contaminants, I chose to use proximity to all streams, using line files for intermittent and perennial streams from INEGI. This decision may seem counterintuitive, particularly for scholars in the United States, where proximity to streams is often considered an environmental amenity rather than a hazard. In the absence of more detailed information about point sources of pollution, using any and all streams serves as an acceptable proxy for waterborne contaminants simply because water contamination is so pervasive in the study area. The pervasiveness of this contamination is well-documented at the regional and national scale. For example, streams in the study area ranked lowest in the nation for biochemical oxygen demand (B.O.D.), according to a study published by INEGI. Streams in the Valle de México have a B.O.D. well over six times worse than those in the region with the second-worst B.O.D.¹³ According to Mexico’s Secretaría de Medio Ambiente y Recursos Naturales (SEMARNAT), the federal agency in charge of environmental protection, rivers and streams in the Valle de México consistently contain the highest concentrations of virtually every common contaminant, including phosphates, nitrates, and human waste.¹⁴

Having determined what data would be required for analysis, the next step was to track down accurate and usable data. The primary public source for spatial and demographic data in Mexico is the federal institution Instituto Nacional de Estadística y Geografía (INEGI). The national census as well as all federally funded spatial analyses have ties to INEGI, and all of the data used in this report is from that source. The Marginalization Index comes directly from CONAPO, where it was developed using data from INEGI. While INEGI is a rich source for spatial data, it is notoriously disorganized and data can be very difficult to access. Like in many Mexican government institutions, it can be difficult to


navigate the red tape of bureaucracy and the complicated chains of command underneath
the façade of Mexico’s data clearinghouse. This process was especially challenging for me
given the distance and language barriers. I began my analysis with data specific to Nicolás
Romero given to me by a colleague from the Universidad Albert Einstein in Estado de
México. This data had been formatted in a way that made it impossible to define and
project, so I was only able to use the data for initial explorations and data processing
experiments. With the help of countless colleagues, friends, and friends of friends, I was
able to track down a significant store of spatial and demographic data from INEGI, at the
national, state, municipal, AGEB (block group), and manzana (block) scale. Once the data
was secured, I conducted the following data processing methods:

Define and Project All Data:

- All data was projected to match “SCINCE 2010” data using the Data Management
  > Project tool in ArcCatalog and selecting the Output Coordinate System
  “International_Terrestrial_Reference_Frame_1992Lambert_Conformal_Conic_2SP”
- NOTE: Previous scholars have had trouble using INEGI data with the
  International_Terrestrial_Reference_Frame_1992Lambert_Conformal_Conic_2SP
  projection and datum; the problem seems to have been resolved within the current version
  of ArcGIS 10.1.

Clip Data to State and Municipal Scales, Rename Files for Ease of Use:

- All files were renamed with English names and saved to a working folder

Create reference maps at municipal (and regional) scale(s):
CONAPO Marginalization by AGEB and Manzana (Figures 2.1, 2.2, 3.1, and 3.2)

- Join the CONAPO Marginalization Index table to the shapefiles using the Joins and
  Relates > Join… function
- Create a new shapefile for CONAPO Index at Manzana scale

Prepare Vector Data for Raster Analysis (Figures 4.1, 4.2, 5, and 6)

- Use the Select by Attributes function to create shapefiles for Medical Centers and
  Potable Water Sources
- Use Merge function to create (polluted) Streams shapefile
- Create a topography raster using
  3D Analyst Tools > Raster Interpolation > Topo to Raster

Conduct Raster Analysis:

1. Create raster files for proximity to streams and distance from medical centers and
  water sources using Spatial Analyst Tools > Distance > Euclidean Distance,
  reclassifying the results with 20 equal breaks, being sure to invert the results for
distance from streams so that the closest class is the most suitable (aka most vulnerable)

2. Create a steep slopes raster from the topography raster using **Spatial Analyst Tools > Surface > Slope**, setting the output measurement to “PERCENT_RISE”

3. Reclassify the steepness of slope raster the same as the Euclidean Distance rasters (20 breaks, equal interval) so that they can be accurately compared

**Create a Vulnerability Ranking based on four factors:**

- Combine and weight the four rasters using the following weights: Proximity to Streams: 35%, Steepness of Slope: 35%, Distance from Medical Services: 15%, Distance from Wells and Water Tanks: 15%
- Reclassify the new weighted raster
- Convert the weighted, reclassified raster into a vector file
- Combine the new ranked polygons file with the manzanas file and symbolize accordingly

**Combine new Vulnerability Ranking with CONAPO Marginalization Index:**

- Create a raster for CONAPO’s marginalization index and reclassify
- Combine and weight the five rasters using the following weights: CONAPO Index: 70%, Proximity to Streams: 10%, Steepness of Slope: 10%, Distance from Medical Services: 5%, Distance from Wells and Water Tanks: 5%
- Reclassify the new weighted raster
- Convert the weighted, reclassified raster into a vector file
- Combine the new ranked polygons file with the manzanas file and symbolize accordingly

Once all of these data processing steps were completed, I was able to produce the meaningful spatial representations listed on the following page. For a more detailed methodology, please refer to the Appendix.
Findings

The following maps represent my exploration of the CONAPO Marginalization Index and my demonstration of how a more holistic measure of exposure to risk could be incorporated. Figure 2.1 illustrates the CONAPO Marginalization Index for the entire Valle de México metropolitan area. Figure 2.2 illustrates the same information at the municipal scale for Nicolás Romero, the study area. Figure 3.1 compares those AGEBs which were selected as the most marginalized with data representing percentage of households without running water, which is one of the ten indicators used in developing the CONAPO index. Figure 3.2 also compared those AGEBs which were selected as the most marginalized with one of the ten indicators, in this case the percentage of population over age 15 without basic education. Figure 4.1 represents the various raw inputs for the raster analysis, while Figure 4.2 (which is NOT a map document) explains the raster analysis and weighted ranking process visually. Figure 5 represents the result of the raster analysis: an assessment of exposure to risk based on the four selected inputs. The final map, Figure 6, represents the combined raster analysis, incorporating exposure to risk into CONAPO’s index to produce a rough representation of vulnerability. AGEBs that switched into the highest marginalization category from a different category are highlighted in black, while AGEBs that switched into the lowest marginalization category are highlighted in green.

List of Figures:

- **Figure 1**: (Preceding, Page 4)
  - Geographic Context of Nicolás Romero, Estado de México
- **Figure 2.1**:
  - CONAPO’s Marginalization Index, Mexico City Metropolitan Area
- **Figure 2.2**:
  - CONAPO’s Marginalization Index, Municipality of Nicolás Romero
- **Figure 3.1**:
  - Percent of households without running water by Manzana (block) (with block groups in highest Marginalization Index category highlighted)
- **Figure 3.2**:
  - Percent of population over age 15 without basic education by Manzana (block) (with block groups in highest CONAPO category highlighted)
- **Figure 4.1**:
  - Risk and Opportunity Proxies in Nicolás Romero
- **Figure 4.2**:
  - Raster Analysis Model demonstrating the vulnerability analysis process (NOT TO SCALE)
- **Figure 5**:
  - Exposure to Risk in Nicolás Romero, based on raster analysis of the risk and opportunity proxies represented in Figure 4.1
- **Figure 6**:
  - Reinterpreted Vulnerability Index combining CONAPO Marginalization Index with the spatial Exposure to Risk assessment
(Re)interpreting vulnerabilities in Nicolás Romero

Figure 2.1: CONAPO's Marginalization Index

Marginalization Index
AGEBs (Block Groups)
- Highest
- High
- Moderate
- Low
- Lowest
- Nicolás Romero
- State Borders

Projection: International Terrestrial Reference Frame 1992 Lambert Conformal Conic (2SP) | Sources: CONAPO, INEGI
(Re)interpreting vulnerabilities in Nicolás Romero

Figure 2.2: CONAPO Index in Nicolás Romero

Marginalization Index
AGEBs (Block Groups)
- Highest
- High
- Moderate
- Low
- Lowest
- Rural Areas

Projection: International Terrestrial Reference Frame 1992 Lambert Conformal Conic (2SP) | Sources: CONAPO, INEGI
(Re)interpreting vulnerabilities in Nicolás Romero

Figure 3.1: Marginalization and Running Water
(Re)interpreting vulnerabilities in Nicolás Romero

Figure 3.2: Marginalization and Basic Education

Population (over 15) without basic education

Manzanas (Blocks)
- More than 10%
- 7% - 10%
- 0.5% - 7%
- Less than 0.5%

AGEBs (Block groups)

AGEBs in Highest Marginalization Category

Rural Areas

Projection: International Terrestrial Reference Frame 1992 Lambert Conformal Conic (2SP) | Sources: CONAPO, INEGI
(Re)interpreting vulnerabilities in Nicolás Romero

Figure 4.1: Risks and Opportunities

Potential Hazards and Services utilized in a raster analysis of risk and vulnerability

- Public Wells & Water Tanks
- Medical Centers
- Streams
- Topographical Lines (100 Meters)
- Urbanized Areas
- Rural Areas

Projection: International Terrestrial Reference Frame 1992 Lambert Conformal Conic (2SP) | Sources: CONAPO, INEGI
(Re)interpreting vulnerabilities in Nicolás Romero

Figure 4.2: Raster Analysis Model

- Proximity to (polluted) streams
- Steep Slopes
- Distance from Medical Facilities
- Distance from Potable Water Sources
- Exposure to Risk Index

CONAPO Marginalization Index

Reinterpreted Vulnerability Index
(Re)interpreting vulnerabilities in Nicolás Romero

Figure 5: Exposure to Risk

Exposure to Risk Index
Based on:
(35%) Proximity to (Polluted) Streams
(35%) Steepness of Slope
(15%) Distance from Potable Water Sources
(15%) Distance from Medical Care Facilities

(Re)interpreting vulnerabilities in Nicolás Romero

Figure 6: Reinterpreted Vulnerability Index

The Vulnerability Index incorporates proximity to hazards and distance from services into CONAPO's existing Marginalization Index. AGEBs that moved into the highest and lowest categories are highlighted.

Projection: International Terrestrial Reference Frame 1992 Lambert Conformal Conic (2SP) | Sources: CONAPO, INEGI
Analysis

Figure 2.1 demonstrates that the higher levels of marginalization in the Valle de México are dispersed mainly outside of Mexico City, in Estado de México. The highest levels are seen in the far outskirts of the urbanized area, in the densely populated areas to the east (home of the famous Ciudad Nezahualcóyotl slum), in the rural areas to the far north, and within the peri-urban municipality of Nicolás Romero. Figure 2.2 represents the same Marginalization Index at the municipal scale. Nicolás Romero includes many highly marginalized communities, particularly in rural areas and on the outskirts of the urbanized area surrounding Guadalupe Lake. Furthermore, Figure 2.2 highlights the fact that most of Nicolás Romero is too sparsely populated to be included in the census geography.

In Figure 3.1 we begin to examine CONAPO’s methodology more critically by comparing those AGEBs that fall within the highest marginalization category with one of CONAPO’s ten indicators used in the calculation of the index, namely percentage of occupied homes without running water inside the house. Several of the most marginalized AGEBs contain manzanas in which over 50% of households have no running water. Many of the marginalized AGEBs out the outskirts, particularly those in the southwest area, have no more households without running water than most parts of the municipality. One explanation for this could be that these more rural areas are more likely to rely on private wells for water while more urbanized areas can rely more heavily on public water infrastructure. This adds to the case for including accessibility of potable water sources in a more holistic vulnerability assessment.

Continuing the comparative theme, Figure 3.2 presents the AGEBs in the highest marginalization category against percentage of population over age 15 without basic education, another of the ten indicators used by CONAPO in their calculation. Percentage of population over age 15 without basic education is arguably a measure of sociopolitical vulnerability, compared to percentage of households without running water which is more of a biophysical vulnerability. Compared to Figure 3.1, in this case there appears to be more or less equal distribution of low-performing manzanas within the most marginalized AGEBs. However, there is also a much greater variation among manzanas across the municipality. This comparison demonstrates that a policy initiative aimed at improving educational attainment might not necessarily be best targeted at the areas within the highest marginalization category.

The above examination of CONAPO’s Marginalization Index and its methodological components sets the stage for illustrating how the utility of the index can be improved by incorporating spatial analysis of opportunity and risk. Figure 4.1 represents the presence of various potential risks and opportunities in Nicolás Romero. Public wells and water tanks, located exclusively in the more urbanized portion of the municipality, are some of the only affordable sources of uncontaminated water in the region. Toward a similar point, the streams in Nicolás Romero also represent a potential hazard, as they carry some of the highest levels of waterborne contaminants of any watershed in the nation. Topographical lines represent steep slopes, which are a proxy for vulnerability to landslide. Medical centers appear fairly well distributed across the urbanized areas, although the data from INEGI does not differentiate between different types of medical assistance facilities, to say nothing about quality or cost of service.
Utilizing the potential hazards and opportunities outlined above, a raster analysis was conducted to determine the areas of greatest exposure to risk. Figure 4.2 demonstrates how the various rasters were combined to form the Exposure to Risk index (and then integrated with the CONAPO Marginalization Index to produce a Vulnerability Index). Figure 5 represents the initial exposure to risk index, based solely upon the four hazard and opportunity elements. Unsurprisingly, the most rural and mountainous areas are far away the most exposed to risks of environmental hazards and limited access to services. The argument here is that incorporating a measure of these additional barriers to security and livelihood into CONAPO’s Marginalization Index will result in a measure of vulnerability more inclusive of material and political realities.

Referring back to Figure 4.2, you can see how the four elements of the Exposure to Risk index were then integrated into the CONAPO Marginalization Index, resulting in the final vulnerability index presented in Figure 6. The AGEBs highlighted in green were not in the lowest marginalization category based on CONAPO’s index, but have moved into the lowest category based on the reinterpreted vulnerability index. These AGEBs are almost exclusively in the central urbanized area of the municipality, and in newer, comparatively high-income neighborhoods (based on a visual assessment conducted summer 2013). Similarly, the AGEBs highlighted in black are those that were not in the category of highest marginalization based on CONAPO’s index, but have moved into the highest category based on the reinterpreted vulnerability index. These three AGEBs are all located on the farthest periphery of Nicolás Romero, and, therefore, the farthest periphery of greater Mexico City. These communities are some of the most recently settled (many having been displaced from more central locations by development pressures and government action) so it makes sense that they are located farthest from service providers and bear a larger burden of environmental risk.

Conclusion

This spatial analysis has illustrated exposure to risk as a cascading and recursive process. The crucial step on the part of municipal regulators is not just to interpret vulnerabilities facing communities Nicolás Romero in this way, but to utilize this new model for vulnerability assessment, built on the base of the CONAPO index. The model is available for anyone poised to take action to address this feedback loop between policy action (or inaction) and interpretation, perpetuating conditions of risk. By demonstrating a spatial analysis of vulnerability and risk in Nicolás Romero, I hope this report can act as a starting point for a richer understanding of the production and reproduction of vulnerabilities. My hope is that a more nuanced understanding can enable earnest change-makers to enact positive change to alleviate conditions of poverty for the communities left behind by progress in a metropolitan area of tens of millions of people.
**Future Research**

My future research will build upon and enrich my GIS analysis through a spatial-historical narrative, exploring how exposure to risk is interpreted and translated over time by community and institutional actors. In interviews with local regulators and other government actors, I will explore their personal interpretations of these representations of vulnerability. Analyzing these perceptions of risk on the part of local actors will enable me to make recommendations for leveraging a deeper understanding of conditions of vulnerability toward more effective policy action.

**Methodology:**

The first portion of this project will be to continue my spatial-historical analysis of marginalization and risk in the municipality of Nicolás Romero, which is meant to act as a case study to represent trends seen in many communities on the fringe of Mexico City’s urban sprawl. A preliminary matrix of anticipated conditions of vulnerability is included below:

<table>
<thead>
<tr>
<th>Measure of Biophysical Vulnerability</th>
<th>Metric</th>
</tr>
</thead>
<tbody>
<tr>
<td>Danger of Landslides</td>
<td>Location on Steep Slopes (GIS raster analysis using topography data)</td>
</tr>
<tr>
<td>Exposure to waterborne contaminants</td>
<td>Proximity to Polluted Water Bodies</td>
</tr>
<tr>
<td>Exposure to contaminated Soil and Air</td>
<td>Proximity to Landfills (Data Currently Unavailable)</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Measure of Socio/Political Vulnerability</th>
<th>Metric</th>
</tr>
</thead>
<tbody>
<tr>
<td>Danger of Displacement from one’s land</td>
<td>Tenuous or Non-Existential Land Tenure (Y/N)</td>
</tr>
<tr>
<td>Limited Access to Education (Exclusion from opportunities toward wellbeing)</td>
<td>Distance (km) from Schools and Churches (GIS Raster analysis)</td>
</tr>
<tr>
<td>Limited Access to Healthcare (Exclusion from mitigation of physical hazards/opportunities toward wellbeing)</td>
<td>Distance (km) from Medical Facilities (GIS raster analysis)</td>
</tr>
</tbody>
</table>

I will continue to refine my nuanced analysis of risk as represented by proximity to potential and distance from crucial services for wellbeing. Through this case study, I will
demonstrate that a more holistic assessment of vulnerability allows for a much richer understanding of the nuances of material vulnerability in peri-urban Mexico.

Furthermore, a rich narrative analysis of vulnerability production at the municipal scale will demonstrate the detrimental effects of Mexico’s weak regulatory framework on the recursive production of vulnerability at this local scale. My research will examine how individuals, communities, and government agencies have interpreted and acted upon conditions of vulnerability over time. Traveling to Mexico to conduct interviews with officials from local government agencies in Estado de México, I will discuss with them how they interpret and use CONAPO’s marginalization index as well as how they might be able to use a more holistic spatial-historical analysis such as the one I have produced. Further examining the disconnect between action and interpretation on the part of state government in addressing vulnerability production will help determine ways to leverage a more holistic understanding of vulnerability production for more targeted improvement of conditions in peri-urban communities such as those in Nicolás Romero.

**Anticipated Findings.**

In the resulting report, I will present my spatial-historical analysis in the form of maps and narrative descriptions. Through an exploration into the institutional capacity of municipal regulators, I will be able to identify ways in which individual governmental actors interpret and act upon current– and potential new– representations of the material conditions of threats facing peri-urban communities in Nicolás Romero. My ultimate goal is to provide agencies in Estado de México with actionable tools, such as a more holistic standard for analyzing local conditions of poverty, which they can use to improve quality of life in peri-urban communities across the state.
References


Bayón, María Cristina, Mier y Terán, Marta, *Familia y vulnerabilidad Realidades y percepciones* (2010) UNAM Instituto de Investigaciones Sociales.

Consejo Nacional de Población. *Índice de Marginación Urbana 2010* (2010),


http://app1.semarnat.gob.mx/dgeia/informe_04/07_agua/cap7_2.html


Spatial Data Sources


Demographic Data Sources

APPENDIX

Caveats & Limitations

Notes on Data Acquisition

Complete Methodology

Acknowledgments
Caveats & Limitations:  

The main limitation of this analysis lies in the fact that census information represents just one snapshot in time, but conditions of vulnerability are inherently constantly shifting and changing. Furthermore, because of explosive population growth on the urban fringe, many of the most marginalized communities are those that have been recently displaced and are therefore not included in the national census. The nature of peri-urban fringe conditions is that the so-called edge is never in the same place, as the social and physical landscape continues to grow and change. The exclusion of the poorest and most vulnerable communities from the 2010 national census (read: those that reside in informal settlements) represents a major caveat to the validity of this and any other study focused on vulnerable populations in peri-urban Mexico.

Another caveat to the study is the question of validity regarding some of the spatial analyses, such as the steepness of slope raster analysis. The topography data readily available from INEGI is provided at a nationwide scale, which may not provide a proper level of detail for accurate analysis at the municipal scale. There is also a question about whether any of the lessons learned from an analysis of Nicolás Romero can be extrapolated to other parts of Estado de México, the greater Valle de México, or other peri-urban communities in Mexico and Latin America. While I believe that the feedback loops of vulnerability explored here are representative are indeed representative of global trends, I do not make that claim here. I do claim that this report demonstrates the need to stay hyper-local and respect local knowledge in the assessment of vulnerabilities.

Many data that would have been extremely useful for this study were simply not available due to issues of cost, technical difficulty, time and other constraints. Given more time and resources, I would have liked to conduct a field survey using visual metrics for conditions of poverty in public spaces. Furthermore, I did not have the resources needed to collect data on frequency of hazards or property damage over time, which would provide a more accurate measure for place-based multihazard mapping. I would also like to incorporate spatial data regarding land tenure and political party affiliation.

Given these and other limitations of the study, I feel that the resulting maps are illustrative examples of how various assessments of exposure to risk can easily be incorporated into CONAPO’s framework using readily available data.

---

15 Appendix Cover Photo Credit: Pablo López Luz, www.pablolopezluz.com  
Notes on Data Acquisition:

- The main source for spatial and demographic data in Mexico is the federal institution Instituto Nacional de Estadística y Geografía (INEGI)
- INEGI shapefiles and tables are publicly accessible but difficult to acquire; most of the data used in this report was acquired through personal contacts (please see “References” and “Acknowledgments” sections for more details)
- INEGI typically provides census data on CD-ROM in the form of .exe program files which need to be run in order to access the data
- You can contact INEGI directly at their office for more assistance:
  Av. Héroe de Nacozari Sur 2301
  Fracc. Jardines del Parque C.P.
  Aguascalientes, Ags. 20276 México
  Tels. (449) 910 53 00 ext. 5648
  Horario de lunes a viernes de 9:00 a 16:00 hrs.
- Some of INEGI’s census geography shapefiles are readily accessible through INEGI’s website:
  http://www.inegi.org.mx/geo/contenidos/geoestadistica/m_geoestadistico.aspx
- Tables for CONAPO’s marginalization indices are accessible through CONAPO’s website: http://www.conapo.mx/es/CONAPO/Indice_de_marginacion_urbana_2010
COMPLETE METHODOLOGY

Define and Project All Data:

- All “SCINCE 2010” data provided by INEGI is defined and projected to the following:
  - International_Terrestrial_Reference_Frame_1992Lambert_Conformal_Conic_2SP
  - Authority: Custom
  - Projection: Lambert_Conformal_Conic
  - False_Easting: 2500000.0, False_Northing: 0.0, Central_Meridian: -102.0
  - Standard_Parallel_1: 17.5, Standard_Parallel_2: 29.5, Scale_Factor: 1.0
  - Latitude_Of_Origin: 12.0, Linear Unit: Meter (1.0)
  - Geographic Coordinate System:
    - GCS_International_Terrestrial_Reference_Frame_1992
    - Angular Unit: Degree (0.0174532925199433), Prime Meridian: Greenwich (0.0)
    - Datum: International_Terrestrial_Reference_Frame_1992
    - Spheroid: GRS_1980, Semimajor Axis: 6378137.0
    - Semiminor Axis: 6356752.314140356
    - Inverse Flattening: 298.257222101

- Additional INEGI data was projected to match “SCINCE 2010” data using the Data Management > Project tool in ArcCatalog and selecting the Output Coordinate System “International_Terrestrial_Reference_Frame_1992Lambert_Conformal_Conic_2SP”

- Projected files are saved with the suffix “_Project” after the original file name

- NOTE: Previous scholars have had trouble using INEGI data with the International_Terrestrial_Reference_Frame_1992Lambert_Conformal_Conic_2SP projection and datum; the problem seems to have been resolved within the current version of ArcGIS 10.1.

Clip Data to State and Municipal Scales, Rename Files for Ease of Use:

- All of the shapefiles used in this report have been clipped from their original size (typically the national scale) down to both the state and municipal scale using the Geoprocessing > Clip function for purposes of accuracy and ease of use

- The clip feature for the state scale is “estatal.shp.” from the SCINCE 2010 data for Estado de Mexico

- The clip feature for the municipal scale, named “Nicolas_Romero.shp,” was created from “municipio.shp” by selecting Nicolás Romero by attribute and using the Export Data function

- All files are renamed with English names and saved to a working folder
  - “ageb_urb.shp” > “AGEBsMX”
  - “ageb_urb.shp” > “AGEBsNR”
  - “ageb_urb.shp” > “AGEBsDF”
  - “carretera_de_terraceria.shp” > “Dirt_RoadsNR”
  - “intermitente.shp” > “Intermittant_StreamsMX”
  - “intermitente.shp” > “Intermittant_StreamsNR”
  - “manzanas.shp” > “ManzanasMX”
Create reference maps at municipal (and regional) scale(s):

CONAPO Marginalization by AGEB and Manzana (Figures 2.1, 2.2, 3.1, and 3.2)

1. Add “AGEBsNR” table “Base_IMU 2010_CONAPO_VF.xls”
2. Join the table to the shapefiles using the Joins and Relates > Join… function
3. Symbolize by the “GMU2010” category, which represents the CONAPO level of marginalization designation
4. Save the joined shapefile as “AGEBsNRwMarg” using the Export Data function
5. Add “AGEBsNRwMarg” and “ManzanasNR” shapefiles
6. Create a new shapefile called “ManzanasNRwMarg” using the Geoprocessing > Intersect function,
7. Add the new data to the map and symbolize the layer by “Avg_IMU201,” which represents the CONAPO level of marginalization designation according to the following classification from CONAPO’s methodology:
   a. Lowest: -1.633 to -0.960
   b. Low: -0.960 to -0.623
   c. Medium: -0.623 to 0.050
d. High: 0.050 to 1.059

e. Highest: 1.059 to 5.098

Create maps for distance from services and proximity to hazards:

Prepare Vector Data for Raster Analysis (Figures 4.1, 4.2, 5, and 6)

1. **Add** the following shapefiles to the map document:
   a. “Nicolas_Romero”
   b. “Services_PointNR”
   c. “Perennial_StreamsNR”
   d. “Intermittant_StreamsNR”
   e. “TopoNR”
   f. “ManzanasNRwMarg”

2. Within the attribute table of “Services_PointNR,” use **Select by Attributes** to select by “GEOGRAFICO = ‘CENTRO DE ASISTENCIA MEDICA’”

3. Create a shapefile for the selection named “Medical_CentersNR” using the **Export Data** function and **add** the data to the map as a new layer

4. Within the attribute table of “Services_PointNR,” use **Select by Attributes** to select by “GEOGRAFICO = ‘TANQUE DE AGUA’ OR GEOGRAFICO = ‘POZO’”

5. Create a shapefile for the selection named “Potable_WaterNR” using the **Export Data** function and **add** the data to the map as a new layer

6. **Remove** the “Services_PointNR” layer from the map

7. Create a shapefile called “Streams_MergeNR” that combines “Perennial_StreamsNR” and “Intermittant_StreamsNR” using the **Geoprocessing > Merge** function and **add** the data to the map as a new layer

8. **Remove** the “Perennial_StreamsNR” and “Intermittant_StreamsNR” layers from the map

Conduct Raster Analysis

4. Within the **Geoprocessing > Environments…** menu, set current workspace to working folder and set processing extent to “Nicolas_Romero” shapefile

5. Create a raster for proximity to (contaminated) streams using **Spatial Analyst Tools > Distance > Euclidean Distance**, selecting “Streams_MergeNR” as the input and saving the output as “strm_dist”

6. Reclassify the new raster using **Spatial Analyst Tools > Reclass > Reclassify**, setting the classification method to “Equal Interval,” setting the number of classes to “20,” **inverting** the new values and saving the output as “strm_dist_re”

7. **Remove** “strm_dist” from the map

8. Create a raster for distance from healthcare facilities using **Spatial Analyst Tools > Distance > Euclidean Distance**, selecting “Medical_CentersNR” as the input and saving the output as “med_dist”

9. Reclassify the new raster using **Spatial Analyst Tools > Reclass > Reclassify**, setting the classification method to “Equal Interval,” setting the number of classes to “20,” and saving the output as “med_dist_re”
a. Be sure that all values are included in the 20 classes (outliers can be included by stretching the break for the final class)

10. **Remove** “med_dist” from the map
11. Create a raster for distance from potable water sources using **Spatial Analyst Tools > Distance > Euclidean Distance**, selecting “Potable_WaterNR” as the input and saving the output as “water_dist”
12. Reclassify the new raster using **Spatial Analyst Tools > Reclass > Reclassify**, setting the classification method to “Equal Interval,” setting the number of classes to “20,” and saving the output as “water_dist_re”
13. **Remove** “water_dist” from the map
14. Create a topography raster using **3D Analyst Tools > Raster Interpolation > Topo to Raster**, selecting “TopoNR” as the input and saving the output as “Topo_RasterNR”
15. Create a steep slopes raster using **Spatial Analyst Tools > Surface > Slope**, selecting “Topo_RasterNR” as the input raster, saving the output as “SlopesNR,” and setting the output measurement to “PERCENT_RISE”
16. Reclassify the new raster using **Spatial Analyst Tools > Reclass > Reclassify**, setting the classification method to “Equal Interval,” setting the number of classes to “20,” and saving the output as “slopes_re”
17. **Remove** “SlopesNR” and “Topo_RasterNR” from the map

Create a Vulnerability Ranking based on four factors:

18. Combine and weight the four vulnerability rasters using **Spatial Analyst Tools > Map Algebra** and the following equation: “strm_dist_re * .35 + slopes_re * .35 + med_dist_re * .15 + water_dist_re * .15”; name the output “weights4”
19. Reclassify the new weighted raster using **Spatial Analyst Tools > Reclass > Reclassify**, setting the classification method to “Equal Interval,” setting the number of classes to “20,” and saving the output as “wts4_re”
20. **Remove** “weights4” from the map
21. Convert the weighted, reclassified raster into a vector file using **Conversion Tools > From Raster > Raster to Polygon**, using “wts4re” as the input and saving the output as “wts4poly”
22. **Remove** “wts4re” raster file from the map
23. Combine the new ranked polygons file with the Manzanas file using **Geoprocessing > Intersect**, selecting “wts4poly” polygon and “ManzanasNRwMarg” as the inputs and saving the output as “intersect_vuln”

Combine new Vulnerability Ranking with CONAPO Marginalization Index:

24. Create a raster for CONAPO’s marginalization index using **Conversion Tools > To Raster > Polygon to Raster**, using “AGEBsNRwMarg” as the input, setting the Value Field to “Avg_IMU201,” and saving the output as “conapo”
25. Reclassify the new raster using **Spatial Analyst Tools > Reclass > Reclassify**, setting the classification method to “Equal Interval,” setting the number of classes to “20,” and saving the output as “conapo_re”
26. **Remove** “conapo” from the map

27. Combine and weight the five rasters using **Spatial Analyst Tools > Map Algebra**
   and the following equation: “conapo_re’ *.7 + ‘strm_dist_re’ *.1 + ‘slopes_re’ *.1
   + ‘med_dist_re’ *.05 + ‘water_dist_re’ *.05’”; name the output “weights_final”

28. Reclassify the new weighted raster using **Spatial Analyst Tools > Reclass > Reclassify**, setting the classification method to “Equal Interval,” setting the number of classes to “20,” and saving the output as “wtsfinalre”

29. **Remove** “weights_final” from the map

30. Convert the weighted, reclassified raster into a vector file using **Conversion Tools > From Raster > Raster to Polygon**, using “wtsfinalre” as the input and saving the output as “wtsfinalre”

31. **Remove** “wtsfinalre” raster file from the map

32. Combine the new ranked polygons file with the Manzanas file using **Geoprocessing > Intersect**, selecting “wtsfinalre” polygon and “ManzanasNRwMarg” as the inputs and saving the output as “intersect_final”

**Acknowledgments**

I would like to thank those that went out of their way to help me acquire and process the data required for producing this report. Yu Chen, Enrique Nuñez, Kendell Joseph, Diego Valle-Jones, Lindsay Carte and José Carlos García all played a big role in helping me acquire data from INEGI. I would also like to thank Kate Vickery, Sara McTarnaghan, Samantha Kattan, and countless others who provided extensive research guidance, technical support and design advice.