Evaluating the Main Street Program
in Brenham, Texas

Katherine T. Yester
School of Architecture | The University of Texas at Austin
CRP 386 | Intro to GIS | Fall 2012

December 12, 2012
Executive Summary

This report examines and analyses the effects participation in the Main Street Program has had on the downtown historic district of Brenham, Texas, as well as the larger effects in Washington County. The purpose of this study is to visualize these effects through demographic data and streetscape mapping.

The focus of this report is two-fold. Census data was used to determine if there were demographic shifts in Washington County as Brenham joined, left, and then rejoined the Main Street Program. Factors examined were population density, unemployment, and housing vacancies. This information was used to determine if participation in the Main Street Program attracted Washington County residents to relocate closer to Brenham, as well as the effect it had on the local economy. It was also used to determine if participation in the Main Street Program sparked a new interest in the semi-urban area of Brenham in comparison to the more rural areas of the majority of Washington County.

Field research was used to map amenities, rank parcels, and determine changes in downtown businesses throughout the same number of years examined countywide. These maps were used to determine how the downtown has responded to revitalization efforts, and how well Brenham has embodied the values of the Main Street Program in the downtown district. It also shows areas within the downtown that do not meet the standards set by the Main Street Program, providing focus areas for improvement.

The results of my study support the hypothesis that participation in the Main Street Program has helped Brenham in revitalizing its downtown, but that there are still areas that need rehabilitation and development. Countywide data relationships to the program could not be conclusively attributed to Brenham’s participation in the Main Street Program, and are likely more closely tied to the regional economy instead of that of the city of Brenham.
Introduction

History of the Main Street Program
The Main Street Program is a widely used preservation-based economic development tool. Started in 1977 by the National Trust for Historic Preservation, the Main Street Program was created to combat continued threats to traditional commercial architecture in economically struggling downtowns across America. The program has been primarily geared towards cities with populations between 5,000 and 50,000 as they struggle to compete with the growing popularity of urban environments.

The program began with a three-year demonstration project in three small cities designed to determine why so many downtowns were in decline and how they could be revitalized. The lessons learned from the initial demonstration program were formed into the Four Point Approach™ which is the basic foundation used by all certified Main Street cities:

- **Organization**: Creates an effective partnership between public and private stakeholders. Activities include grant writing and public education initiatives.
- **Promotion**: Markets the downtown business district as the local center for retail and tourism. Activities include cultural events and retail promotions.
- **Design**: Develops a cohesive image for the downtown district based on distinctive physical assets and cultural heritage. Activities include building rehabilitation and preservation zoning ordinances.
- **Economic Restructuring**: Identifies and determines new uses for existing buildings and businesses, as well as new opportunities for the commercial district. Activities include local incentive programs and training opportunities for downtown business owners.

The initial demonstration program’s success garnered interest and support from several federal agencies, including the Department of Housing and Urban Development, Department of Transportation, and Small Business Administration. The program continued to expand from those first three cities to a nation-wide network of over 1,200 regional, state, and local programs. In Texas, the program has expanded from five initial participants to a network of 83 cities and is coordinated by the Texas Historical Commission.

Literature Review
Praise has poured in for the Main Street Program for years but with few concrete studies examining its success. Much of the data available about the program is informational material produced by the National Trust itself.

Kent Robertson, formerly a professor and downtown revitalization consultant, acknowledged the lack of literature and independent, objective research on the program and made attempts in his career to provide studies to examine and evaluate its inner workings. Through nationwide surveys, Robertson determined that the Main Street Program was the most successful of 16 downtown revitalization strategies (Robertson,
Using four cities as representative case studies for the entire program, he was also able to determine what percentage of time and effort was dedicated to each of the four points. Across the board, promotion was the most utilized point because of the familiarity associated with its objectives and action items. Organization, design, and economic restructuring require higher levels of expertise, which is not always readily available in smaller communities. Studies such as Robertson’s provide the National Trust and the Main Street Program with valuable information that can be used to focus resources and training on where the successful implementation of the approach is being undermined.

However, because of the difficulty in finding control communities, it is challenging to evaluate the program consistently on a large scale. Community dynamics are an integral part of how the program operates and can differ greatly from one community to the next. Resources (financial, cultural, and so on), demographics, and geography also vary greatly. Because of this, smaller scale evaluations are more common — by concentrating on a particular neighborhood (Anthony, 2003), city (Hechesky, 2005), or state (Ozdil, 2006). Often no matter what the scale and methodologies of the studies are, they all come to similar conclusions: the Main Street Program is an effective revitalization tool for historic downtown commercial districts.

Katherine Anthony analyzed the use of the Main Street model in urban neighborhoods. Four case studies were used to review the challenges, strategies and accomplishments of the programs. Anthony looked for common threads across the programs that appear to aid in the successes and identified six key factors and challenges: importance of public support and commitment, partnerships with private and nonprofit agencies, widespread community involvement, program adaptability and flexibility, addressing gentrification and displacement concerns, and efforts made towards sustainability.

Lisa Hechesky established the characteristics of a model Main Street program and compared a single case study in West Virginia to the model. Hechesky identified five elements of successful programs: city support, private and public partnerships, focal point downtown, promotions, and events and celebrations of community. Hechesky emphasizes the importance of the other factors of the Four-Point Approach, stressing that communities need to reevaluate the role of the program as not just an economic tool, but also as a connection to the community’s history, culture and architecture.

Taner Ozdil’s dissertation on the Texas Main Street program evaluated the relationship between urban design and economic activity. In the study, the author analyses economic changes over a five-year period (1997-2001) using three categories of cities: active, inactive/former, and non-participating. The four points were used for a rating system to determine the success of the basic structure of the program in all categories of cities. In most cases, the active Main Street communities performed better across the board than the other two categories, and Main Street communities with populations below 50,000 performed better than their larger counterparts.

While the program is one of the most widely used and highly regarded methods of downtown revitalization, there is not yet a consistent means of evaluating the program,
even using the Four-Point Approach. Many of the previously mentioned studies focus on identifying factors that contribute to successful program implementation, but many of what they identify are merely iterations of the pre-existing Four-Points.

A little-tested method of evaluating the Main Street Program is using GIS. Very few studies have used GIS to help guide local Main Street efforts, but the benefits are clear: GIS allows you to use numbers and pictures to tell valuable stories about your main street and can be tailored to fit each of the four points (Fleming, 2001). This report uses GIS to evaluate the implementation of the values that embody the Main Street Program on both a county and a district level.

**Case Study: Brenham, Texas**
Brenham has been the seat of Washington County since 1844, and saw significant growth in 1860 with the construction of the Washington County Railroad serving as the terminus and distribution point for the state’s interior. This growth continued into the 1890s despite a yellow fever epidemic and a number of destructive fires. The railroad continued to expand to include the Gulf, Colorado, and Santa Fe Railways, increasing Brenham’s status as a bustling commercial hub in a largely rural agricultural area.

Bird’s Eye View of Brenham, 1893, by Augustus Koch.
Brenham’s economic history began as early as the 1890s when Brenham established itself as a hub for manufacturing and processing everything from cottonseed oil to mattresses (Christian, 2012). Despite a population dip between the 1910s and 1950s, Brenham kept its place as a regional economic center because of its hold on production industries. Brenham is also considered a regional education center as it continues to be home to Blinn College, which was founded in 1883.

Despite its rich history, well-regarded educational system, and gradually increasing population, downtown Brenham suffered from the fate of many other mid- to small-sized towns in Texas and across the nation. While U.S. Highway 290 provides a direct connection from Brenham east to Houston and west to Austin, a bypass was put in place directing traffic south of the city, which has taken its toll on Brenham’s downtown district.

Brenham first joined the Main Street Program in 1983 at the completion of the second demonstration program that established the Texas Main Street network. The city remained active until 1989, when they left the program for ten years. In the early years of Main Street it was not clear to the participants that the support network provided by the program was the key to success. Many cities that were admitted in the 1980s felt that once they were doing well within the program, they could leave and the successes would continue. This was not the case, however.

In 1999, ten years after leaving the Main Street Program, downtown property values had dropped 60 percent. The city and the Chamber of Commerce set up a task force to determine what actions to take to reverse the downtown’s decline (Eckermann, 2012). They decided that participation in the Main Street Program was an integral part in revitalizing their declining downtown district. Brenham applied for recertification and has remained active ever since.

In this study, the 1980 data is representative of Brenham before the Main Street Program. 1990 data will show the effects the Main Street Program had on Brenham, if any, between 1983 and 1989. The 2000 data will show what state Brenham was in after being out of the Main Street Program for ten years. Finally, the 2010 data will represent the status quo now that Brenham has been recertified in the program for over ten years.
Research Questions & Hypothesis

Research Questions

- How has the demographic distribution in Washington County changed during this time period? Did these changes correspond with the participation in the Main Street Program?
- What were the changes in the built environment in downtown Brenham from 1980 to today? Did these changes correspond with the participation in the Main Street Program?
- What amenities are now offered in the downtown district that aligns with the Main Street Program’s values?
- How do the aesthetics of the downtown streetscapes represent the Main Street Program’s values?

Hypothesis

Based on previous research, participation in the Main Street Program will have a positive effect on the aesthetics and use of downtown Brenham. This includes the following:

- Amenities geared towards pedestrians
- High-ranking parcels based on building condition
- Building use geared towards tourists

The county demographic changes will be difficult to determine conclusively, but they will likely show trends consistent with a healthy city, such as:

- Population growth
- Densification of the semi-urban tracts
- Low unemployment rates
- Low vacancy rates
- High rate of owner-occupied housing units
Methodology

The focus of this study is two-fold. After choosing Brenham as the case study — based on proximity to Austin and its status as a recertified Main Street city — it was necessary to examine the historic district for marks of the Main Street Program’s organization. In addition, the county was also examined, as it was important to also evaluate the potential for effects outside of the district and even the city limits.

County Maps
Using the Washington County shapefile and 1980, 1990, 2000, and 2010 Census data from Social Explorer, maps were created showing several datasets. The county Census maps are used to illustrate:

- Changes in total population
- Changes in population density
- Total population density
- Decennial unemployment rates
- Housing unit vacancies
- Owner-occupied housing units

These traits were chosen based on their connection to the values of the Main Street Program. The program boasts the ability to create jobs and to make desirable places to live. Age distribution and median and average income are shown in tables.

Data and Sources:

- Texas Natural Resources Information System: Washington County Boundary
- Washington County Appraisal District: County Roads
- City of Brenham GIS: Brenham City Limits, Washington County Tracts
- Social Explorer:
  - American Community Survey: 2006 – 2010

All Data is projected at NAD 1983 StatePlane Texas Central FIPS 4203 Feet.

Historic District Maps
Having identified Brenham’s downtown district through zoning information (B3 – Historic and Central Business), field research was done to document the structures in the study area based on use and condition. Maps were made for field research using the Zoning shapefile to clip the Parcel shapefile to include only the Historic and Central Business district parcels. These were printed large enough to record data on in the field.

Using field observations, parcels received a grade from 0 to 3 on their utilization of the Main Street Program’s principles — primarily their aesthetics and general conditions. Parcels that have been converted to green space were not rated on this scale, but were
noted as such. Information that factored into the ratings included infill (appropriate or inappropriate), level of maintenance, and retention of historic fabric.

Amenities were mapped to determine their distribution throughout the district. Amenities were chosen based on the level of comfort they provide for pedestrians. Green spaces and street parking proved to be too prevalent to necessitate mapping, but other amenities included pedestrian-specific streetlights, public restroom access, and water fountain availability.

Using business information from the 1976 City Directory and a recently produced brochure highlighting downtown businesses, comparisons were made between businesses and use in 1976 and 2012.

Data and Sources:

- Texas Natural Resources Information System: Washington County Boundary
- Washington County Appraisal District: County Roads, County Addresses
- City of Brenham GIS: Zoning, Parcels
- Manually Collected Data:
  - 1976 City Directory
  - Recent tourism brochure with highlighted businesses
  - Amenities
    - Benches
    - Bike racks
    - Parking lots
    - Restrooms
    - Street lights
    - Trash cans
    - Water fountains
  - Parcel condition ratings
    - Form attached (Appendix)

All Data is projected at NAD 1983 StatePlane Texas Central FIPS 4203 Feet.
Findings

The findings from this study are included in the following series of maps and tables.
Changes in Total Population
Washington County

Map 1. Changes in Total Population

Evaluating the Main Street Program in Brenham, Texas

Katherine T. Yester

Fall 2012

Authors: Katie Yester, Fall 2012 | Sources: City of Brenham GIS, Social Explorer, Texas Natural Resources Information System | Datum: NAD1983
Projection: State Plane Texas Central FIPS 4203 Feet
Changes in Population Density
Washington County

Map 2. Changes in Population Density

Percent Change in Population Density (persons/mile²) in Washington County Census Tracts
- 31% - 40%
- 21% - 30%
- 11% - 20%
- 0% - 10%

Author: Katie Yester, Fall 2012
Sources: City of Brenham GIS, Social Explorer, Texas Natural Resources Information System
Datum: NAD1983
Projection: State Plane Texas Central FIPS 4203 Feet
Evaluating the Main Street Program in Brenham, Texas

Population Density
Washington County

Map 3. Population Density
Table 1. Income in Washington County

<table>
<thead>
<tr>
<th>Year</th>
<th>Median</th>
<th>Average</th>
</tr>
</thead>
<tbody>
<tr>
<td>1980</td>
<td>$43,769</td>
<td>$59,602</td>
</tr>
<tr>
<td>1990</td>
<td>$42,752</td>
<td>$54,644</td>
</tr>
<tr>
<td>2000</td>
<td>$50,617</td>
<td>$63,611</td>
</tr>
<tr>
<td>2010</td>
<td>$45,547</td>
<td>$67,442</td>
</tr>
</tbody>
</table>

Table 2. Age Distribution in Washington County

<table>
<thead>
<tr>
<th>Age Group</th>
<th>1980</th>
<th>1990</th>
<th>2000</th>
<th>2010</th>
</tr>
</thead>
<tbody>
<tr>
<td>0-17</td>
<td>25.7</td>
<td>25.5</td>
<td>24.7</td>
<td>22.4</td>
</tr>
<tr>
<td>18-34</td>
<td>26.1</td>
<td>25.8</td>
<td>22.2</td>
<td>21</td>
</tr>
<tr>
<td>35-64</td>
<td>29.7</td>
<td>31.4</td>
<td>36.3</td>
<td>38.5</td>
</tr>
<tr>
<td>65 and over</td>
<td>18.5</td>
<td>17.3</td>
<td>16.8</td>
<td>17.9</td>
</tr>
</tbody>
</table>
Evaluating the Main Street Program in Brenham, Texas

Unemployment
Washington County

Unemployment Rates
As a Percentage of Total Work Force in Washington County Census Tracts

- 8.1% - 10%
- 6.1% - 8%
- 4.1% - 6%
- 2.1% - 4%
- 0.1% - 2%

Brenham City Limits
US Highway 290

0 5 10 15 20
Miles

Map 4: Unemployment

Author: Katie Yester, Fall 2012
Sources: City of Brenham GIS, Social Explorer, Texas Natural Resources Information System | Datum NAD1983 | Projection: State Plane Texas Central FIPS 4203 Feet
Evaluating the Main Street Program in Brenham, Texas

Housing Unit Vacancies
Washington County

Map 5. Housing Unit Vacancies

Vacant Housing Units
As a Percentage of Total Housing Units in Washington County Census Tracts

- 31% - 40%
- 21% - 30%
- 11% - 20%
- 0% - 10%

Brenham City Limits
US Highway 290

0 5 10 15 20 Miles

Author: Katie Yester, Fall 2012
Sources: City of Brenham GIS, Social Explorer, Texas Natural Resources Information System
Datum: NAD1983
Projection: State Plane Texas Central FIPS 4203 Feet
Owner Occupied Housing Units
Washington County

Map 6. Owner Occupied Housing Units

Evaluating the Main Street Program in Brenham, Texas

Author: Katie Yester, Fall 2012
Sources: City of Brenham GIS, Social Explorer, Texas Natural Resources Information System
Datum: NAD1983
Projection: State Plane Texas Central FIPS 4203 Feet

Owner Occupied Housing Units
As a Percentage of Total Housing Units in Washington County Census Tracts

- 76% - 85%
- 66% - 75%
- 56% - 65%
- 45% - 55%
- 17%

Brenham City Limits
US Highway 290

Miles
0 5 10 15 20

1980 1990 2000 2010
Evaluating the Main Street Program in Brenham, Texas

Katherine T. Yester

Fall 2012

Map 7. Downtown Business Comparisons

Author: Katie Yester, Fall 2012 | Sources: City of Brenham GIS, Brenham City Directory (1976), Manually Collected Data | Datum: NAD1983 Projection: State Plane Texas Central FIPS 4203 Feet

Notes:
Business addresses from recent tourism brochure were used as a sample for comparisons. Addresses were matched against the 1976 City Directory. The 1976 businesses represent the City of Brenham before the Main Street Program. Businesses received a “green” grade if they were the same business (noted by having the same name and general use) as in 1976. Businesses received a “yellow” grade if they had the same general use, but the name had changed. Businesses received a “red” grade if the business name and use had changed.

Use Changes in Selected Businesses
1976 & 2012 Business Address Data

- Same Business & Use
- Different Business, Same Use
- Different Business & Use
- Other Downtown Businesses

Parcels

0 125 250 500 Feet
Evaluating the Main Street Program in Brenham, Texas

Notes:
Ratings determined by the following criteria:
Good Condition: Building is well-maintained and accurately represents the character of the district. The use is in accordance with historic use or with a reuse that promotes the values of the Main Street Program. Includes appropriate infill solutions.
Fair Condition: Building is in need of minor repairs and maintenance. Includes inappropriate, but well-maintained infill.
Poor Condition: Building is in need of major repairs and shows signs of severe deferred maintenance. Includes vacant buildings and those that are for sale or rent.
No Building: Empty lot or parking lot.
Pedestrian Parks occur in place of demolished buildings and in converted service alleys.

Parcel Ratings
Based on Building Conditions, Age, and Use

<table>
<thead>
<tr>
<th>Color</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Good Conditions</td>
<td>Building is well-maintained and accurately represents the character of the district. The use is in accordance with historic use or with a reuse that promotes the values of the Main Street Program. Includes appropriate infill solutions.</td>
</tr>
<tr>
<td>Fair Conditions</td>
<td>Building is in need of minor repairs and maintenance. Includes inappropriate, but well-maintained infill.</td>
</tr>
<tr>
<td>Poor Conditions or Vacant</td>
<td>Building is in need of major repairs and shows signs of severe deferred maintenance. Includes vacant buildings and those that are for sale or rent.</td>
</tr>
<tr>
<td>No Building</td>
<td>Empty lot or parking lot.</td>
</tr>
<tr>
<td>Pedestrian Park</td>
<td>Pedestrian Parks occur in place of demolished buildings and in converted service alleys.</td>
</tr>
</tbody>
</table>

Author: Katie Yester
Evaluating the Main Street Program in Brenham, Texas

Pedestrian Amenities
Brenham Historic District

Notes:
These amenities were chosen based on the level of comfort they offer for pedestrians. They are clustered primarily around the courthouse square and along the main thoroughfares of Main and Alamo Streets. The amenities are scarce in the periphery of the district. Street lights refer to pedestrian-level lighting. Parking lots represent both private and public lots in the district. There is also street parking along most blocks, which was not mapped because it was so prevalent throughout the district. Landscaping was also omitted because of its prevalence.

Pedestrian Amenities
Manually Collected Data Points
+ Bench
★ Bike Rack
P Parking Lot
‖ Public Restrooms
★ Street Light
★ Trash Can
★ Water Fountain
Note:
This culminating district maps serves to make connections between previous maps. Information about the district has been compiled here along with photographs to assist in visualizing the current conditions of downtown Brenham. This summary may serve as a quick guide to historic downtown Brenham.

Key:
1. Appropriate infill
2. Inappropriate infill
3. Public restrooms
4. Downtown adjacent parking
5. An example of poor conditions
6. Demolished building remnants
7. Historically intact downtown block
8. Downtown wayfinding
9. Pedestrian walkway
10. Historic photograph and historical marker

Notes:

Selected Amenities:
- Parking Lot
- Public Restrooms

Selected Historical Central Businesses:
- Same Business, Same Use
- Different Business, Different Use
- Different Business, Same Use
- Other Historical Central Addresses

Historical Central Parcel Ratings:
- Good Conditions
- Fair Conditions
- Poor Conditions or Vacant
- No Building
- Pedestrian Park
Analysis & Conclusions

Washington County

*Maps 1-3:*
The purpose of these maps was to visualize population movement and changes in Washington County during the years Brenham was active and inactive in the Main Street Program. The city of Brenham is referenced on these maps to see how the movement of this data is related to the city. However, the divisions of the tracts reach beyond the city limits, making it difficult to make concrete conclusions about the Census data shifts.

The population of Washington County has grown at varying rates since the 1980s. In Brenham, the southwest tract within the city experienced growth rates between 21 and 30 percent between 1980 and 2000, as did the easternmost rural tract. Growth in this quadrant slowed between 2000 and 2010.

Washington County experienced densification during the years between 1980 and 1990, but the rate has continued to slow. The actual population density of Washington County has remained stable for the past thirty years, with the densest tract located in the southeast quadrant of Brenham.

None of the population growth and density data is clearly linked to participation in the Main Street Program.

*Maps 4-6 & Tables 1-2:*
These maps and tables were created to continue the evaluation of the movement and quality of life of people within Washington County during Brenham’s Main Street years. The events that are seen in these maps lack a connection to the wider economic events in Washington County during this time period, but do give a sense of general improvements throughout the county.

The map tracking the unemployment rates is the exception to this. Unemployment rates were at their lowest in the 1980s, before the Main Street Program was introduced in Brenham. In the years since then, the westernmost rural tract’s unemployment rate has remained steady at between 2.1 and 4%, while within the city limits, there have been many changes, but one constant of at least one quadrant having rates as high as 6.1 to 10%.

In the maps examining housing units, there is a clear trend in increased owner-occupied housing that is primarily concentrated in the rural tracts of Washington County. Within the Brenham city limits, the percentages range from as low as 45 to 55% to as high as 66-75%. Vacancies are on the decline since the 1980s and 1990s in the rural tracts of Washington County, but continue to fluctuate between 4 and 20% within the Brenham-occupied tracts.
The tables provide information about the income (both median and average) and age of Washington County residents. Both the median and the average income dipped in 1990, with the median experiencing another dip in 2010.

The age distribution data shows a decrease in the number of school-aged children (0-17), college-aged and young professionals (18-34), and the elderly. The growth in the middle-aged population suggests that there are good, steady jobs in Brenham, and people are comfortable.

None of the demographic data is clearly linked to participation in the Main Street Program.

*Caveats:*
It is important to note the data limitations. Because the time range studied spans over 30 years, it was difficult to obtain consistent data. Even in using the Census, there were small changes from year to year that prohibited more accurate analyses. Additionally, Census data from 1980 was available only at the Census tract level. Smaller breakdowns of demographics would have been more telling in the analysis of the effects of the program on Brenham and the surrounding county. Because much of the area outside of Brenham is rural, data spread over this area of land is not detailed enough to be able to glean accurate spatial analyses.

**Downtown Historic District**

*Map 7:*
This map examines the changes in businesses and uses based on information from 1976 and 2012. Using a recent brochure produced by the Chamber of Commerce, business addresses were collected and cross-referenced with the 1976 City Directory. These businesses were primarily located along the major roads that pass through downtown Brenham — Main and Alamo Streets — as well as around the courthouse square. Based on the names of the businesses, they were categorized and organized in an Excel file. After comparing the 1976 business names and uses with the 2012 business names and uses, the businesses received a grade.

The majority of the businesses were no longer the same business or the same use, and received a red grade. Only four of the selected businesses existed in 1976. This was no surprise, as it is difficult for a business to remain in an area through hard economic times like the ones that led Brenham to the Main Street Program twice.

The overall use of the downtown district has changed from its original use as a primary commercial center with offices and pharmacies to a more tourist-driven economy filled with antique and specialty gift stores.

*Map 8:*
This map contains parcel ratings. With few exceptions the highest rated parcels are around the courthouse square. This makes sense because it is the focal point of the
Evaluating the Main Street Program in Brenham, Texas

Katherine T. Yester

CRP 386
Fall 2012

The historic district. Additionally, parcels to the west and south west of the courthouse also received high ratings. Located on these parcels are many of the more successful downtown business, as well as more intact historic fabric.

The western boundary of downtown is a main thoroughfare (Austin Street) that connects historic Brenham to the newer areas of town. This is an area that the city of Brenham would like to be well kept, as it is highly visible to through traffic.

The southeast parcels received the worst ratings due to poor conditions and vacancies. While the area is currently underutilized, the available space offers opportunities for redevelopment.

One particularly successful use of space in downtown Brenham is the pedestrian parks. These parks offer shaded benches, water fountains, and landscaping. The also serve as connections between streets to make traveling from one main street to another more convenient for those on foot.

Map 9:
This map shows the pedestrian amenities available in Brenham’s downtown historic district. The amenities are concentrated around the courthouse square and along the primary streets of Main and Alamo. Street lights, benches, and trash cans often occur at corners, offering a safe and comfortable place for people to stand while they wait to cross the street.

There are very few amenities located in the periphery parcels, often even fewer adjacent to the parcels in poor condition.

Map 10:
This map provides an overall evaluation of Brenham’s historic district. It contains a combination of elements from the previous district maps, including business comparisons, parcel ratings and selected amenities. This furthers the purpose of the previous maps by creating relationships between the data. While the earlier maps were created for clarity of information, this map shows the different features of the district in relation to one another.

The map also features images of scenes from downtown in order to more clearly illustrate the variety of conditions, as well as the character of Brenham.

Caveats:
Key information about property age and values was not available. The Washington County Appraisal District did not have records readily available prior to the digital records that went back only to 2005. These records also did not contain the year the structure was built. The census data only provided median year structures were built in a given Census block group. With more time, a survey of downtown business owners could have been conducted in order to obtain at the very least estimates of building ages and values.
Conclusions & Recommendations

While the results of this study were largely inconclusive in drawing a connection between the countywide and district maps, GIS should still be pursued as a way to evaluate Main Street cities. When it comes to revitalizing a historic downtown district, knowing your weaknesses is just as important as knowing your strengths. The ability to visualize weak areas within the small scale of a district is invaluable when trying to rectify these underutilized spaces. Seeing how different aspects of your Main Street overlap and affect each other is also useful in being able to plan for district improvements.

Using this process, especially when examining data at a scale larger than the district or the city, should only be done with communities that joined the program in the 1990s and more recently. The inability to map Census data on a level smaller than tracts made it difficult to visualize the small shifts that may or may not be taking place at the county level.

Additionally, more time should be dedicated to getting an idea of what else was happening within the city and the county outside of the Main Street Program’s involvement. Changes in industry — such as a major manufacturing plant opening or closing — will have a huge impact on the overall information about the county, drastically changing income, unemployment rates, and even age distribution.
References


Eckermann, Jennifer. Main Street Manager, City of Brenham. Email correspondence.


Robertson, Kent A. “The Main Street Approach to Downtown Revitalization: An Examination of the Four-Point Approach,” Journal of Architectural and Planning Research (Spring 2004), 56.


The National Trust Main Street Center website. “History of the National Trust Main Street Center,” accessed October 30, 2012.
APPENDIX
Data & Data Sources

County

Data and Sources:

- Texas Natural Resources Information System:

- Washington County Appraisal District:
  - Contact:
    Willy Dilworth
    Chief Appraiser
    Washington County Appraisal District
    1301 Niebuhr Street
    Brenham, TX 77833
    wdilworth@brenhamk-12.net
    979-277-3740

- City of Brenham GIS:
  - Contact:
    Becky Squyres
    GIS/Mapping Technician
    Development Services
    200 W. Vulcan
    Brenham, TX 77833
    bsquyres@cityofbrenham.org
    979-337-7220

- Social Explorer:

Unprojected Shapefile Preparation:

1. Open ArcCatalog
2. Navigate to Final Project > Data folder > Select Shapefile
3. Search > Define Projection (Data Management) > Click on tool to open
Evaluating the Main Street Program in Brenham, Texas

Katherine T. Yester

29

Input Dataset or Feature class > Open folder > Navigate to Shapefile > Add
4. Search > Project (Data Management ) > Click on tool to open
   a. Input Dataset or Feature class > Open folder > Navigate to Shapefile
   b. Output Dataset or Feature class > Rename Shapefile
   c. List > Output Coordinate System > Select > Projected Coordinate System > NAD 1983 StatePlane Texas Central FIPS 4203 Feet > OK

Census Data Preparation:
1. Download necessary Census data from Social Explorer.
      i. Total Population
      ii. Population Density
      iii. Households by Household Type
      iv. Employment/Unemployment Status (Pop 16+)
         1. For 2010: ACS 2006-2010 – 2010 Decennial did not have consistently corresponding data.
      v. Median Household Income (Adjusted to 2012 Dollars)
         1. For 2010: ACS 2006-2010 – 2010 Decennial did not have consistently corresponding data.
      vi. Year-Round Housing Units
      vii. Tenure
      viii. Occupancy Status
      ix. Vacancy status
      x. Year Structure Built
         1. For 2010: ACS 2006-2010 – 2010 Decennial did not have consistently corresponding data.
2. Compile data into a single Excel document with Sheets corresponding to Years.
3. Create a Summary Sheet in Excel document.
4. Rename headings something meaningful and recognizable to expedite the mapping process.
5. Write an equation to calculate the changes between years for Total Population and Population Density.

Map 1: Changes in Total Population

1. Open a new ArcMap document.
2. Connect to Final Project > Data folder
   a. Add Data > WashCoTracts
3. Open the Attribute Table for WashCoTracts
Evaluating the Main Street Program in Brenham, Texas

Katherine T. Yester

30

a. Table Options > Add Field > Name: GEOID_Num > Type: Double > OK
b. Right click “GEOID_Num” header > Field Calculator
   i. Fields: double-click “GEOID10”
   ii. Appears as: “GEOID_Num = [GEOID10]”
   iii. Type: Number > OK

4. Add Data > “Census_Summary”
5. Right click WashCoTracts > Joins and Relates > Joins > “Census_Summary” >
   “Summary” Sheet
   a. What do you want to join to this layer? : Join attributes from a table
   b. Field that the join will be based on : GEOID_Num
   c. Table to join to the layer : (percent change in total population between
      i. TotPop_8090_per
      ii. TotPop_9000_per
      iii. TotPop_0010_per
   d. Field in the table to base the join on : GEOID10
   e. Keep only matching records > OK
   f. Right click WashCoTracts > Properties > Symbology > Quantities
      i. Do this for all three datasets, making note of the lowest and highest
         percentage values
      ii. Set breaks that are true to each dataset and consistent for all three
          1. 0 – 30% range
          2. 3 breaks at 10% each
          3. Range of Greens

Map 2: Changes in Population Density

1. Open a new ArcMap document.
2. Connect to Final Project > Data folder
   a. Add Data > WashCoTracts
3. Join WashCoTracts and Census_Summary “Summary” Sheet
   a. Right click WashCoTracts > Properties > Symbology > Quantities
      1. Field:
         a. PopDen_8090_per
         b. PopDen_9000_per
         c. PopDen_0010_per
      ii. Do this for all three datasets, making note of the lowest and highest
          percentage values
      iii. Set breaks that are true to each dataset and consistent for all three
          1. 0 – 40% range
          2. 4 breaks at 10% each
          3. Range of Blues

Map 3: Population Density

1. Open a new ArcMap document.
2. Connect to Final Project > Data folder  
   a. Add Data > WashCoTracts  
3. Join WashCoTracts and Census_Summary “Summary” Sheet  
   a. Right click WashCoTracts > Properties > Symbology > Quantities  
      i. Fields:  
         1. Value: POPDEN[YEAR]  
         ii. Do this for all four datasets using Natural Breaks classification, making note of the lowest and highest numbers in each break  
         iii. Set breaks that are true to each dataset and consistent for all four  
            1. Total Range: 0-450  
               a. 251 – 450  
               b. 151 – 250  
               c. 51 – 150  
               d. 0 – 50  
            2. Range of Blues  
               a. Same colors as Change in Population Density

Map 4: Unemployment

1. Open a new ArcMap document.  
2. Connect to Final Project > Data folder  
   a. Add Data > WashCoTracts  
3. Join WashCoTracts and Census_Summary “Summary” Sheet  
   a. Right click WashCoTracts > Properties > Symbology > Quantities  
      i. Fields:  
         1. Value: UNEMPLOY[YEAR]  
         2. Normalization: TOT_WORK[YEAR]  
         ii. Do this for all four datasets using Natural Breaks classification, making note of the lowest and highest numbers in each break  
         iii. Set even breaks that are true to each dataset and consistent for all four  
            1. Total Range: 0.1 – 10%  
               a. 8.1 – 10%  
               b. 6.1 – 8%  
               c. 4.1 – 6%  
               d. 2.1 – 4%  
               e. 0.1 – 2%  
            2. Range from Light Yellow to Dark Red

Map 5: Housing Unit Vacancies

1. Open a new ArcMap document.  
2. Connect to Final Project > Data folder  
   a. Add Data > WashCoTracts  
3. Join WashCoTracts and Census_Summary “Summary” Sheet  
   a. Right click WashCoTracts > Properties > Symbology > Quantities
i. Fields:
   1. Value: VACANCY[YEAR]
   2. Normalization: TOT_HU[YEAR]

ii. Do this for all four datasets using Natural Breaks classification, making note of the lowest and highest numbers in each break

iii. Change classification to Manual and create even breaks that are true to each dataset and consistent for all four
   1. Total Range: 0 – 40%
      a. 31 – 40%
      b. 21 – 30%
      c. 11 – 20%
      d. 0 – 10%
   2. Range from Pink to Dark Red

Map 6: Owner-Occupied Housing Units

1. Open a new ArcMap document.
2. Connect to Final Project > Data folder
   a. Add Data > WashCoTracts
3. Join WashCoTracts and Census_Summary “Summary” Sheet
   a. Right click WashCoTracts > Properties > Symbology > Quantities
      i. Fields:
         1. Value: OWNER[YEAR]
         2. Normalization: TOT_OCC_HU[YEAR]
      ii. Do this for all four datasets using Natural Breaks classification, making note of the lowest and highest numbers in each break
      iii. Change classification to Manual and create even breaks that are true to each dataset and consistent for all four
         1. Total Range: 45 – 85%
            a. 76 – 85%
            b. 66 – 75%
            c. 56 – 65%
            d. 45 – 55%
         2. Range from Lilac to Dark Purple
Downtown Historical District

Data and Sources:

- Texas Natural Resources Information System:

- Washington County Appraisal District:
  o Contact:
    Willy Dilworth
    Chief Appraiser
    Washington County Appraisal District
    1301 Niebuhr Street
    Brenham, TX 77833
    wdilworth@brenhamk-12.net
    979-277-3740

- City of Brenham GIS:
  o Contact:
    Becky Squyres
    GIS/Mapping Technician
    Development Services
    200 W. Vulcan
    Brenham, TX 77833
    bsquyres@cityofbrenham.org
    979-337-7220

- Manually Collected Data:
  o 1976 City Directory
    ▪ Accessed at the Nancy Carol Roberts Memorial Library
      100 Martin Luther King Junior Parkway
      Brenham, TX 77833
      979-337-7201
  o Recent tourism brochure with highlighted businesses
    ▪ From the Chamber of Commerce
      314 South Austin Street
      Brenham, TX 77833
      979-836-3695
  o Amenities
Benches
Bike racks
Parking lots
Restrooms
Street lamps
Trash cans
Water fountains

Parcel condition ratings (Form attached)

Preparing Downtown Historic District shapefiles:

Create shapefiles from Addresses and Parcels
1. Open ArcCatalog
2. Navigate to Final Project > Data
   a. Open Addresses and Parcels
3. Open Attribute Table for Addresses
   a. Sort by Structure
   b. Select “Historical Central” > Show Selected Records
4. Right Click Addresses shapefile > Data > Export Data
   a. Export: Selected Features
   b. Use the same coordinate system as: this layer’s source data
   c. Output Feature Class: “HistoricCenter”
5. Manually select parcels that contain “HistoricCenter” Addresses
6. Right Click Parcels shapefile > Data > Export Data
   a. Export: Selected Features
   b. Use the same coordinate system as: this layer’s source data
   c. Output Feature Class: “HistoricParcelsFull”
7. Manually select Selected Businesses for Comparison from “HistoricCenter” shapefile
8. Right click “HistoricCenter” shapefile > Data > Export Data
   a. Export: Selected Features
   b. Use the same coordinate system as: this layer’s source data
   c. Output Feature Class: “HistoricSelectFull”

Adding Manual Points
	• For:
	  o Amenities (Amenities Map)
	  o Photo References (Culminating Map)

9. Open ArcCatalog
10. Navigate to Data Folder.
11. New Shapefile > Name accordingly
    a. “Amenities” – Amenity Map
    b. “Photo_Reference” – Culminating Map
12. Type: Point
15. Open attribute table for New Shapefile > Table Options > Add Field > Name of Field (“Type” – Amenity Map; “Photo” – Culminating Map) > Text > 5-10 Characters (depending on length of field descriptions) > OK
16. Open Editor > Start Editing
17. Create Features > Organize Templates > Highlight Shapefile > New Template > Finish
18. Construction Tools > Point > Manually add points
19. Editor > Save Edits > Stop Editing
20. Right click Shapefile > Properties > Symbology > Categories > Unique Values > Value Field > Name of field where descriptions were entered > Choose symbology based on descriptions (Amenities: bench, street lamp, parking lot, etc.; Photo References: number symbols).

Map 7: Downtown Business Comparisons

1. Open a new ArcMap document.
2. Connect to Final Project > Data folder
   a. Add Data > HistoricSelectFull, HistoricCenterAddresses
3. Open Attribute Table for HistoricSelectFull
   a. Table Options > Add Field > Name of Field > “Use” > Type: String > Length: 50 > OK
4. Open Editor > Start Editing
   a. Use prepared Business Comparison Excel file to enter business and use changes into “Use” Field
   b. When completed: Editor > Save Edits > Stop Editing
5. Symbolize the business comparisons
   a. Green circle: Same business, same use
   b. Yellow triangle: Different business, same use
   c. Red pentagon: Different business, different use
6. Symbolize other shape files
   a. HistoricParcelsFull
   b. HistoricCenter to show concentration of businesses

Map 8: Parcel Ratings

1. Open a new ArcMap document.
2. Connect to Final Project > Data folder
   a. Add Data > HistoricParcelsFull
3. Open Attribute Table for HistoricParcelsFull
   a. Table Options > Add Field > Name of Field > “Parcel_Rate” > Type: Short > Precision: 4 > OK
4. Open Editor > Start Editing
   a. Use Fieldwork Map to enter parcel ratings into “Parcel_Rate” Field
b. When completed: Editor > Save Edits > Stop Editing
5. Symbolize HistoricParcelsFull
   a. 4 – Pedestrian Park: Fill Tarragon Green
   b. 3 – Good Conditions: Fill Larkspur Blue
   c. 2 – Fair Conditions: Fill Atlantic Blue
   d. 1 – Poor Conditions: Fill Light Blue
   e. 0 – No building: Fill White

Map 9: Pedestrian Amenities

1. Open a new ArcMap document.
2. Connect to Final Project > Data folder
   a. Add Data > HistoricParcelsFull, Amenities
3. Symbolize the amenities
   a. Bench
   b. Bike Rack
   c. Parking Lot
   d. Public Restrooms
   e. Street Light
   f. Trash Can
   g. Water Fountain
4. Symbolize the HistoricParcelsFull

Map 10: Overall Evaluation of Downtown District

1. Open a new ArcMap document.
2. Connect to Final Project > Data folder
   a. Add Data > HistoricParcelsFull, HistoricCenter, HistoricSelectFull, Amenities
3. Symbolize parcel ratings in the same color scheme as on Parcel Ratings map
   a. 4 – Pedestrian Park: Fill Tarragon Green
   b. 3 – Good Conditions: Outline Larkspur Blue, 1.5 stroke weight
   c. 2 – Fair Conditions: Outline Atlantic Blue, 1.5 stroke weight
   d. 1 – Poor Conditions: Outline Light Blue, 1.5 stroke weight
   e. 0 – No building: Outline 10% Grey, 1.5 stroke weight
4. Symbolize the Amenities in the same way as on the Amenities map
   a. Choose Parking Lot and Public Restrooms, removing all other values
5. Symbolize the Selected business addresses (HistoricSelectFull) in the same way as on the Business comparisons map
   i. Green circle: Same business, same use
   ii. Yellow triangle: Different business, same use
   iii. Red pentagon: Different business, different use
6. Symbolize the HistoricCenter in the same way as on the Business comparisons map
7. Add photos of district and the prepared Photo_Reference shapefile
Parcel Rating Form:

Buildings will be rated during fieldwork based on the following conditions.

3 – Good Conditions:
- Building is well-maintained
  - Freshly painted, small repairs needed at most
- Accurately represents the character of the district
  - Either original to downtown or 50+ years old
  - Well-designed infill also applicable
- The use is in accordance with historic use or with a reuse that promotes the values of the Main Street Program.

2 – Fair Conditions:
- Building is in need of minor repairs and maintenance
  - Peeling paint, exposed corrosion, weathered wood
- Includes appropriate infill in need of minor repairs and well-maintained inappropriate infill

1 – Poor Conditions or Vacant:
- Building is in need of major repairs and shows signs of severe deferred maintenance
  - Broken windows, evidence of wood rot, structural damage, etc.
- Vacant buildings will receive a 1 based on vulnerability.

0 – No building:
- Marked as a parcel on the map, but there is no building.
  - Clear evidence of demolition.
- Parking lot
  - Public or private

Pedestrian Park:
- Designated parcel where there is no longer a building that has been turned into a green space.
- Also applied to service alleys that have been converted into pedestrian-only connections.